Fanvil H603W
Описание

Fanvil H603W

Артикул Маркета
5961552835
 
Пэй
 
42 455 ₽
 
–39%
Осталось 2 шт
–200 ₽
С доставкой по клику
Заказ от 1500₽
 
Пэй
 
42 455 ₽
 
–39%
Доставка Маркета
8 окт, по клику  0 ₽
Москва
8 окт, пункт выдачи  0 ₽
Москва
14 дней на возврат
О возвратах
Sip-Store
Магазин
4.8 9 оценок
435заказов
5лет на Маркете

О товаре

Описание

IP-телефон Fanvil H603W - это современный Wi-Fi-SIP-телефон для гостиниц со множеством функций и изящным внешним видом. Оснащен 6 программируемыми клавишами, функцией HD voice и Wi-Fi 2,4/5 ГГц (Wi-Fi 6), что обеспечивает стабильную связь c бесшовным роумингом. Антимикробный материал предотвращает размножение бактерий, защищая здоровье гостей. Благодаря аккумулятору большой емкости H603W обеспечивает длительную работу и превосходное качество обслуживания гостей в отеле.

Технические характеристики телефона Fanvil H603W

Общее

  • 2 SIP-аккаунта
  • HD-звук
  • Встроенный модуль Wi-Fi 6
  • Стационарная трубка/громкая связь
  • Интеллектуальные DSS-клавиши (быстрый набор)
  • Настольная зарядная станция
  • Адаптер питания (12 В/3 А)

Функции телефона

  • 6 программируемых DSS-клавиш
  • Поддержка Action URL/Active URI
  • Набор номера через веб-интерфейс
  • Правила набора
  • SIP хотспот, работа в режиме клиента
  • Поддержка широковещательного трафика
  • Синхронизация сетевого времени
  • Исходящие/входящие вызовы
  • Включение/отключение микрофона
  • Быстрый набор
  • Голосовая почта
  • Горячая линия

Аудио

  • Широкополосный ADC/DAC с частотой дискредитации 16 КГц
  • HAC-трубка (совместимость со слуховыми аппаратами)
  • Узкополосные кодеки: G.711A/U, G.729AB, G723.1, G726, iLBC
  • Широкополосные кодеки: G.722, Opus
  • Полнодуплексный спикерфон с акустическим эхоподавлением (AEC)
  • Речевое обнаружение действия (VAD), генерация комфортного шума (CNG), оценка фонового шума (BNE), шумоподавление (NR), автоматическая регулировка усиления (AGC)
  • Маскирование эффекта потери пакета с медиаданными VoIP (PLC)
  • Мониторинг качества звука (VQM)
  • Джиттер-буфер, работающий в адаптивном режиме
  • DTMF: In-band, Out-of-Band (RFC2833/SIP INFO)

Сеть

  • Встроенный 2-диапазонный модуль Wi-Fi (Wi-Fi 6):
      2,4 ГГц, 802.11 b/g/n;5 ГГц, 802.11 a/n/ac/ax.
  • IP-режим: IPv4/IPv6/IPv4&IPv6
  • IP-конфигурация: статическая/DHCP/PPPoE
  • Wi-Fi-шифрование: WPA/WPA2-PSK/802.1X EAP
  • Контроль доступа сети: 802.1x
  • VLAN: 802.1P/Q
  • QoS
  • LLDP
  • RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

Протоколы

  • SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP
  • RTP/RTCP
  • STUN
  • DHCP
  • IPv6
  • PPPoE
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069

Управление

  • Индикация зарядки
  • Индикация полной зарядки
  • Индикация низкого заряда батареи
  • Автоматическое включение питания при зарядке после аварийного отключения
  • Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
  • Веб-интерфейс для управления
  • Работа с пакетами через веб-интерфейс
  • Экспорт/импорт конфигурации
  • Обновление ПО
  • Системный/сетевой журнал

Физические характеристики

  • Клавиатура: 24 клавиши, включая:
      12 стандартных телефонных клавиш;6 DSS-клавиш;5 функциональных клавиш (громче/тише/выключение микрофона/ответ/сброс звонка);1 клавиша громкой связи.
  • Зарядная станция
  • Литиевая аккумуляторная батарея емкостью 1900 мАч
  • Питание: 12 В постоянного тока/3 А (потребляемая мощность зарядной станции)
  • Порт для зарядки на трубке: Type-С
  • Порт для быстрой зарядки на базе: Type-A&Type-C, до 20 Вт
  • Рабочая температура: 0~45 °С
  • Допустимая влажность: 10~95%
  • Установка: настольная
  • Цвет: черный

Характеристики

Общие характеристики

Артикул Маркета
5961552835

Функции телефона и особенности

Нет отзывов и оценок

Но можно задать вопрос, чтобы узнать о товаре больше

Рекомендуем

Беспроводная Bluetooth-трубка Yealink BTH88 для IP телефонов Yealink SIP-T88
Цена с картой Яндекс Пэй 5365 ₽ вместо
Пэй
IP-телефон Fanvil V66 Pro, сенсорный экран, 20 линий, PoE, черный
Цена с картой Яндекс Пэй 19826 ₽ вместо
Пэй
Телефон VoiceIP Flying Voice P11P IP телефон, 2xEthernet 10/100, LCD 320x240, 2 аккаунта SIP, G722
Цена с картой Яндекс Пэй 4409 ₽ вместо
Пэй
Телефон Yealink CP965, HD, цветной сенсорный экран 5", PoE, Wi-Fi
Цена с картой Яндекс Пэй 92300 ₽ вместо
Пэй
IP-телефон Avaya IP PHONE 9650C CHARCOAL GRY, 700461213(подержанный)
Цена с картой Яндекс Пэй 1402 ₽ вместо
Пэй
VoIP-телефон Cisco SPA301-G2
Цена с картой Яндекс Пэй 3449 ₽ вместо
Пэй
Настенное крепление Grandstream GRP_WM_L для телефонов GRP2614 / 2615 / 2616 и GXV3350
Цена с картой Яндекс Пэй 494 ₽ вместо
Пэй
SIP телефон Escene ES270, 2 SIP-линии, графический ЖК-дисплей 2.4", блок питания
Цена с картой Яндекс Пэй 4169 ₽ вместо
Пэй
IP-телефон W&T-E10
Цена с картой Яндекс Пэй 2177 ₽ вместо
Пэй
Беспроводная телефонная IP DECT-трубка Yealink W71H
Цена с картой Яндекс Пэй 7630 ₽ вместо
Пэй
VoIP шлюз Grandstream HT813
Цена с картой Яндекс Пэй 11390 ₽ вместо
Пэй
Беспроводная телефонная IP-DECT-система Yealink W71P
Цена с картой Яндекс Пэй 11515 ₽ вместо
Пэй
Адаптер DAHUA DH-PFM800-E
Цена с картой Яндекс Пэй 482 ₽ вместо
Пэй
IP телефон Gigaset COMFORT 550A IP flex, черный
Цена с картой Яндекс Пэй 24611 ₽ вместо
Пэй
WiFi-адаптер Yealink WF50
Цена с картой Яндекс Пэй 2928 ₽ вместо
Пэй
IP телефон Fanvil X3U
Цена с картой Яндекс Пэй 8022 ₽ вместо
Пэй
Телефон Fanvil X210, VoIP, до 20 линий, LCD-экран, 2000 номеров
Цена с картой Яндекс Пэй 19808 ₽ вместо
Пэй
Телефонная DECT-система Yealink W73P, до 10 SIM, черный цвет
Цена с картой Яндекс Пэй 15569 ₽ вместо
Пэй

Часто покупают

Войдите в аккаунтИ тогда откроется корзина, а цены на Маркете могут стать ниже