Fanvil H601W
Описание

Fanvil H601W

Артикул Маркета
4608040723
 
Пэй
 
10 429 ₽
 
–37%
–200 ₽
С доставкой по клику
Заказ от 1500₽
 
Пэй
 
10 429 ₽
 
–37%
Доставка Маркета
14 окт, по клику  0 ₽
Москва
14 окт, пункт выдачи  0 ₽
Москва
Быстрый возврат
О возвратах
Sip-Store
Магазин
4.8 9 оценок
435заказов
6лет на Маркете

О товаре

Описание

IP-телефон Fanvil H601W представляет собой компактное и экономичное решение, которое идеально подходит для использования в гостиничном бизнесе. Модель не оснащена экраном и полноценной клавиатурой, но при этом располагает двумя программируемыми клавишами. Благодаря поддержке широкополосного аудиокодека Opus HD обеспечивается высокое качество звука.
Устройство оснащено встроенным двухдиапазонным модулем Wi-Fi (2,4 и 5 ГГц) и поддерживает стандарт Wi-Fi 6, что позволяет создать стабильное беспроводное соединение и существенно сократить расходы на построение сетевой инфраструктуры в отеле.
Благодаря своим небольшим размерам телефон не занимает много места, а возможность настенного монтажа открывает дополнительные возможности для его размещения. Fanvil H601W найдёт своё применение не только в отелях, но и в торговых центрах, супермаркетах и других подобных объектах. Телефон будет особенно удобен там, где необходимо принимать только входящие вызовы или осуществлять звонки на заранее заданные номера (например, номера экстренных служб или справочной).
Стоит отметить, что дизайн передней панели устройства не предусматривает возможности кастомизации.

Технические характеристики телефона Fanvil H601W:

Основные характеристики

  • 2 SIP-аккаунта
  • HD-звук
  • Встроенный модуль Wi-Fi 6
  • Стационарная трубка/громкая связь
  • Интеллектуальные DSS-клавиши (быстрый набор)
  • Светодиодный индикатор: голосовая почта, пропущенные вызовы

Функции телефона

  • 2 программируемых DSS-клавиши
  • Поддержка Action URL/Active URI
  • Набор номера через веб-интерфейс
  • Правила набора
  • SIP-хотспот, работа в режиме клиента
  • Поддержка широковещательного трафика
  • Синхронизация сетевого времени
  • Быстрый набор/ответ
  • Голосовая почта
  • Горячая линия

Аудио

  • Широкополосный ADC/DAC с частотой дискретизации 16 КГц
  • Узкополосные кодеки: G.711A/U, G.729A/B, G723.1, G726, iLBC
  • Широкополосные кодеки: G.722, Opus
  • Полнодуплексный спикерфон с акустическим эхоподавлением (AEC)
  • Речевое обнаружение действия (VAD), генерация комфортного шума (CNG), оценка фонового шума (BNE), шумоподавление (NR), автоматическая регулировка усиления (AGC)
  • Маскирование эффекта потери пакета с медиаданными VoIP (PLC)
  • Мониторинг качества звука (VQM)
  • Джиттер-буфер, работающий в адаптивном режиме
  • DTMF: In-band, Out-of-Band (RFC2833/SIP INFO)

Сеть

  • Встроенный 2-диапазонный модуль Wi-Fi (Wi-Fi 6):
      2,4 ГГц, 802.11 b/g/n/ax;5 ГГц, 802.11 a/n/ac/ax.
  • IP-режим: IPv4/IPv6/IPv4&IPv6
  • IP-конфигурация: статическая/DHCP/PPPoE
  • Wi-Fi-шифрование: WPA/WPA2-PSK/802. X EAP
  • Контроль доступа сети: 802.1x
  • VLAN: 802.1P/Q
  • QoS
  • LLDP
  • RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

Протоколы

  • SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP
  • RTP/RTCP
  • STUN
  • DHCP
  • IPv6
  • PPPoE
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069

Управление

  • Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
  • Веб-интерфейс для управления
  • Работа с пакетами через веб-интерфейс
  • Экспорт/импорт конфигурации
  • Обновление ПО
  • Системный/сетевой журнал

Физические характеристики

  • Клавиатура: 5 клавиш, включая:
      2 DSS-клавиши;3 функциональные клавиши (громче/тише/громкая связь).
  • Установка: настольная, настенная
  • Порт RJ9 x 1 для подключения телефонной трубки;
  • Порт RJ45 x 1 для подключения к сети;
  • Материал корпуса: ABS-пластик
  • Электропитание: адаптер питания
  • Питание DC: 5 В/1 А
  • Потребляемая мощность: 0,9~1,7 Вт
  • Рабочая температура: 0~45 °C
  • Влажность: 10~95%
  • Цвет: черный
  • Размеры (Д х Ш х В): 195 х 181 х 30 мм

Характеристики

Общие характеристики

Артикул Маркета
4608040723

Функции телефона и особенности

Нет отзывов и оценок

Но можно задать вопрос, чтобы узнать о товаре больше

Рекомендуем

Беспроводная Bluetooth-трубка Yealink BTH88 для IP телефонов Yealink SIP-T88
Цена с картой Яндекс Пэй 5557 ₽ вместо
Пэй
IP-телефон Fanvil V66 Pro, сенсорный экран, 20 линий, PoE, черный
Цена с картой Яндекс Пэй 20030 ₽ вместо
Пэй
Телефон VoiceIP Flying Voice P11P IP телефон, 2xEthernet 10/100, LCD 320x240, 2 аккаунта SIP, G722
Цена с картой Яндекс Пэй 4454 ₽ вместо
Пэй
Телефон Yealink CP965, HD, цветной сенсорный экран 5", PoE, Wi-Fi
Цена с картой Яндекс Пэй 95757 ₽ вместо
Пэй
Настенное крепление Grandstream GRP_WM_L для телефонов GRP2614 / 2615 / 2616 и GXV3350
Цена с картой Яндекс Пэй 509 ₽ вместо
Пэй
SIP телефон Escene ES270, 2 SIP-линии, графический ЖК-дисплей 2.4", блок питания
Цена с картой Яндекс Пэй 4212 ₽ вместо
Пэй
IP-телефон Fanvil H2U, для ванных комнат, белый, 1 линия, PoE, громкая связь
Цена с картой Яндекс Пэй 3809 ₽ вместо
Пэй
IP-телефон W&T-E10
Цена с картой Яндекс Пэй 2200 ₽ вместо
Пэй
Беспроводная телефонная IP DECT-трубка Yealink W71H
Цена с картой Яндекс Пэй 7709 ₽ вместо
Пэй
Телефон SIP Yealink SIP-T30P without PSU 1 аккаунт, PoE, без БП
Цена с картой Яндекс Пэй 4727 ₽ вместо
Пэй
Беспроводная телефонная IP-DECT-система Yealink W71P
Цена с картой Яндекс Пэй 11634 ₽ вместо
Пэй
Адаптер DAHUA DH-PFM800-E
Цена с картой Яндекс Пэй 469 ₽ вместо
Пэй
IP телефон Gigaset COMFORT 550A IP flex, черный
Цена с картой Яндекс Пэй 24865 ₽ вместо
Пэй
WiFi-адаптер Yealink WF50
Цена с картой Яндекс Пэй 3135 ₽ вместо
Пэй
SIP-телефон Yealink SIP-T30, монохромный дисплей, чёрный 1 SIP аккаунт
Цена с картой Яндекс Пэй 5596 ₽ вместо
Пэй
Телефон Fanvil X210, VoIP, до 20 линий, LCD-экран, 2000 номеров
Цена с картой Яндекс Пэй 20013 ₽ вместо
Пэй
Телефонная DECT-система Yealink W73P, до 10 SIM, черный цвет
Цена с картой Яндекс Пэй 16153 ₽ вместо
Пэй
IP телефон Yealink SIP-T30P (PoE + БП)
Цена с картой Яндекс Пэй 6073 ₽ вместо
Пэй
IP-телефон Grandstream GRP2602 Black
Цена с картой Яндекс Пэй 5084 ₽ вместо
Пэй

Часто покупают

Войдите в аккаунтИ тогда откроется корзина, а цены на Маркете могут стать ниже